forum.yusynth.net

Forum dédié à la fabrication maison de synthés analogiques
Nous sommes actuellement le Jeu Sep 20, 2018 1:28 am

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 2 message(s) ] 
Auteur Message
Message Publié : Lun Mai 21, 2012 10:33 am 
Hors-ligne

Inscription : Lun Mai 21, 2012 9:49 am
Message(s) : 1
Localisation : France
Bonjour,

Je suis tout nouveau sur ce forum et j'esp?re ne pas ?tre hors sujet.

je viens d'acheter un SH 2000.
J'en suis globalement tr?s satisfait, un monophonique tr?s musical et intuitif.

Par contre la bestiole a 3 petits d?fauts assez aga?ants ? la longue.

- 1 - un diapason ? priori trop court. Je m'explique : bien qu'assez stable je n'arrive pas a avoir mon SH2000 int?gralement juste sur la totalit? du clavier. Si par exemple j'accorde parfaitement le premier "La", son premier octave sera un peu trop court, un poil trop bas si vous pr?f?rez. Le second "La", 2 octaves plus haut sera quant ? lui assez nettement trop bas ?galement. Y'a t'il quelque chose ? faire pour ?largir le diapason de ce SH 2000?... s'agit-il d'un composant fatigu??

- 2 -il y a ?galement une buzz faible bien que remarquable car tr?s haut des les fr?quences et qui module de mani?re coh?rente avec les notes jou?es sur le clavier. Par exemple si je joue un "Do", j'aurais un buzz tr?s haut en "Do" ?galement, puis un buzz en "Re" si je presse cette note etc... Si je n'enclenche aucun preset mais que je joue sur le clavier j'entendrais toujours cette fr?quence d?sagr?able qui module selon les notes press?es. C'est surtout g?nant sur les sons filtr?s car cette fr?quence ressort d'avantage.

- 3 - un petit "click" qui ressemblerais ? une ouverture d'enveloppe qui craque lorsqu'on presse une note du clavier. J'ai d?j? eu ce ph?nom?ne sur un PRO ONE, c'est super chiant.
Mine de rien c'est tr?s handicapant surtout sur les sons tr?s filtr?s ou ce transitoire ressort clairement de la sonorit? m?dium.

Voil?, j'esp?re avoir ?t? assez clair et que certain pourront m'?clairer sur ces probl?mes?

D'avance merci.
fred

_________________
?a paraissait si simple!


Haut
 Profil  
 
 Sujet du message :
Message Publié : Jeu Mai 24, 2012 1:46 pm 
Hors-ligne
Pilier
Avatar de l’utilisateur

Inscription : Mar Fév 09, 2010 1:43 pm
Message(s) : 674
Salut

1/ il te faut certainnement refaire l'accordage. Tant que tu y est mesures proprement les tensions d'alim et v?rifie les condos de filtrage.
Attention ce p'tit synth? semble ?tre en 2V/Oct, un peu bizarre...

2/ l? ?a peut ?tre justement un d?faut d'alim, de filtrage justement. Est-ce que tu as un oscilloscope pour "suivre" et tracer l'origine de cette ronflette?

3/ ?a pourrait ?tre un click de VCA... l? pareil: ?talonnage en premier.

>>> http://www.pianovintage.fr/en/download/ ... ice-manual

J'suis un peu radoteur, mais sur les vieilleries le premier truc que je fais c'et changer les chimiques et virer les tantales... ces machins l? (les condos!) dans les ann?es 70 ?taient d?ja franchement de la grosse daube, alors plus de 30 ans apr?s tu imagines bien qu'ils ne font plus du tout leur boulot.

bon courage


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 2 message(s) ] 

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en françaisUtiliser phpBB avec un certificat SSL